Mit Ubuntu 15.10 kein Empathy

30 Jan, 2016

In Ubuntu 15.10 bekomme ich den XMPP-Client Empathy nicht zum laufen. Gajim und Pidgin funktionieren wie gewohnt.
Habt ihr auch Probleme mit Empathy in Ubuntu 15.10?

Conky verschwimmt

29 Jan, 2016

Auf meinem Ubuntu 15.10 verschwimmt manchmal meine Anzeige von conky.

Conky ist verschwommen
In so einem Fall lese ich die .conkyrc neu ein.

killall -SIGUSR1 conky


Kennt ihr eine andere Lösung?

Von Parcellite zu Clipit

25 Jan, 2016

Ich habe häufig auf meinen Ubuntu-Rechnern Parcellite als Zwischenablage genutzt. Leider gab es dort mit Unity hin und wieder Probleme.
Jetzt setzte ich auf meinem Ubuntu 15.10 Wily Werewolf die Weiterentwicklung von Parcellite Clipit als Zwischenabalge ein.
Auf meinem Debian Jessi mit Xfce werkelt immer noch Parcellite.

Neuere Posts → Home